Accessing and Understanding Tribal-level Health Statistics
Using SEER & SEER*Stat

Ally Maschino
Rapid City, SD
January 15, 2013
Objectives

At the end of the workshop, attendees will be able to use SEER*Stat to do the following:

1. Access SEER mortality data

2. Produce health statistics describing causes of death within reservation-specific American Indian populations

3. Describe Tribe-specific health disparities and present the magnitude of the disparity using figures
What is SEER?

SEER Stands for: “Surveillance Epidemiology and End Results”

Background
• Began January 1, 1973
• National Cancer Institute (NCI), CDC, states
• Updated annually
• Publicly available

Quality Assurance
• The North American Association of Central Cancer Registries (NAACCR) sets guidelines for state registries
• Annual quality assessments
What is SEER?

Surveillance Epidemiology and End Results

Cancer Data –

• Incidence, prevalence and survival is available for **28% of the overall US population** (a representative sample)
  
  26% of African Americans
  41% of Hispanics
  43% of AI/AN
  54% of Asians
  71% of Hawaiian/Pacific Islanders

Available data include:

• Patient demographics
• Primary tumor site
• Tumor morphology
• Stage at diagnosis
• First course of treatment
• Follow-up for vital status

[see map on next slide]
SEER collects data on every case of cancer reported from 20 U.S. geographic areas. These areas (shown below) cover about 28% of the U.S. population and are representative of the demographics of the entire U.S. population. [Map and text from SEER]
What is SEER?

Surveillance Epidemiology and End Results

Mortality Data

• In contrast to cancer data, mortality is available for every death that occurred in the US between 1969 and 2009

• Includes all causes of death in addition to cancer deaths
Causes of Death in SEER

Tuberculosis
Syphilis
HIV (1987+)
Septicemia
Diabetes Mellitus
Diseases of Heart
Hypertension without Heart Disease
Cerebrovascular Diseases
Atherosclerosis
Aortic Aneurysm and Dissection
Pneumonia and Influenza
Other Diseases of Arteries, Arterioles, Capillaries
Other Infectious and Parasitic Diseases
Chronic Obstructive Pulmonary Disease and Allied Conditions
Complications of Pregnancy, Childbirth, Puerperium
Certain Conditions Originating in Perinatal Period
Symptoms, Signs and Ill-Defined Conditions

Alzheimer's Disease
Stomach and Duodenal Ulcers
Chronic Liver Disease and Cirrhosis
Nephritis, Nephrotic Syndrome and Nephrosis
Congenital Anomalies
Accidents and Adverse Effects
Suicide and Self-Inflicted Injury
Homicide and Legal Intervention
What is SEER*Stat?

• Statistical software developed by SEER

• Allows for the analysis of SEER data *without direct access to the data*

• Protects the identity of cases (suppresses low case counts)

• Stops the user from editing or changing data
What types of data sets are available through SEER*Stat?

**SEER Incidence Data** - cancer incidence and survival data from the SEER cancer registries

**US Mortality Data** - data from the National Center for Health Statistics (NCHS)

**US Population Data** - data used in SEER*Stat to calculate incidence and mortality rates (obtained periodically from the Census Bureau)

**Standard Populations for Age-adjusting** - files distributed with SEER*Stat to create age-adjusted statistics

**County Attributes** - variables (e.g., median income values by county) linked to SEER Incidence, US Mortality, and US Population data

It is also possible to analyze your own data files using the SEER*Prep Software to convert your data to the file format required by SEER*Stat.
What can you do with SEER*Stat?

Study the **cause of death** (including suicide and accidental deaths)

or the impact of **cancer** (by age, stage at diagnosis, grade or tumor size)

on **populations** (county, state, national, CHSDA)

by **demographics** (age, gender, race)

or **county characteristics** (poverty level, income, education)

over **time** (1969-2009)
Race

Information about a person’s race is gathered from:

**Death certificates** for mortality datasets

- Determined by funeral director as provided by an informant or on the basis of observation

**Medical records** for cancer incidence datasets

- Procedures for assigning race is not standardized
- Misclassification is greatest for American Indians/Alaska Natives versus other races
- Cancer incidence data often considers only those in CHSDAs to be American Indians/Alaska Natives
Contract Health Service Delivery Area (CHSDA)

• CHSDA residence is used to determine eligibility for services that are not available directly from Indian Health Service

• CHSDA counties usually extend beyond the reservation boundaries but capture the AI population served by IHS and Tribal Health Programs

• CHSDA counties for different tribes may overlap
What can you do with SEER*Stat?

Session types

- **Frequency session** - generate the number of records stratified by any variable in a database
- **Rate session** - calculate disease incidence and mortality rates

Advanced cancer statistics (not covered here)

- Survival session
- Limited-Duration Prevalence Session
- **MP-SIR Session** (Multiple Primary - Standardized Incidence Ratios)
- **Case listing session** (Create lists of tumors, not lists of people)
Counts, Frequencies, Rates...

**Count** = the number of times an event happened

E.g. It rained 4 days

**Frequency** = same as count (sometimes called frequency count)

**Rate** = the number of times an event happened given some denominator (usually time or a total)

E.g. It rained 4 days in the past week
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

Let’s open up SEER*Stat

If you are doing this for the first time you will need to enter your ID and password
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

Since we are interested in the number of cases we want a frequency session

Under **File**, select **New > Frequency Session**
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

Notice the tabs:

Data
Statistic
Selection
Table
Output
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

Notice the tabs:

Data - Since we want all data available:

Select Incidence – SEER 18 Regs Research Data + Hurricane Katrina Impacted Louisiana Cases, Nov 2011 Sub (1973-2009 varying)
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

Notice the tabs:

Statistic – Select Frequencies
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

Notice the tabs:

Selection – Edit...

1. Race, Sex, Year Dx, Registry, County
   > Race recode (White, Black, Other)
     > Other (American Indian/AK Native, Asian/Pacific Islander)

2. Cause of Death (COD) and Follow-up
   > COD to site recode
     > Suicide and Self-Inflicted Injury
     > Homicide and Legal Intervention (Shift key to select both)
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

Notice the tabs:

Table –

Under ‘Available Variables’

“Race, Sex, Year Dx, Registry, County”

> CHSDA Region

click Row
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

Notice the tabs:

Output –

In the Title box, enter

“How many American Indian or Alaska Natives were diagnosed with breast cancer by CHSDA Region (1973-2009)?”

Execute! (click the yellow lightning bolt on the top tool bar)
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

<table>
<thead>
<tr>
<th>Region</th>
<th>Count</th>
</tr>
</thead>
<tbody>
<tr>
<td>Alaska</td>
<td>9</td>
</tr>
<tr>
<td>East</td>
<td>17</td>
</tr>
<tr>
<td>Northern Plains</td>
<td>15</td>
</tr>
<tr>
<td>Pacific Coast</td>
<td>419</td>
</tr>
<tr>
<td>Southwest</td>
<td>22</td>
</tr>
</tbody>
</table>
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

What if we then decided we wanted to know what percent of AI/AN diagnosed during this period were in Alaska? In the Southwest?

Go back to the **Frequency Session** window

On the **Statistic** tab

> Under **Percentages**

> Click the **Column** option

Execute!
How many American Indian or Alaska Natives were died from suicide or homicide in each CHSDA Region (1973-2009)?

<table>
<thead>
<tr>
<th>Region</th>
<th>Count</th>
<th>Column %</th>
<th>Cum %</th>
</tr>
</thead>
<tbody>
<tr>
<td>Alaska</td>
<td>9</td>
<td>1.87%</td>
<td>1.87%</td>
</tr>
<tr>
<td>East</td>
<td>17</td>
<td>3.53%</td>
<td>5.39%</td>
</tr>
<tr>
<td>Northern Plains</td>
<td>15</td>
<td>3.11%</td>
<td>8.51%</td>
</tr>
<tr>
<td>Pacific Coast</td>
<td>419</td>
<td>86.93%</td>
<td>95.44%</td>
</tr>
<tr>
<td>Southwest</td>
<td>22</td>
<td>4.56%</td>
<td>100.00%</td>
</tr>
<tr>
<td>Total</td>
<td>482</td>
<td>100.00%</td>
<td>100.00%</td>
</tr>
</tbody>
</table>
Let’s try another question:

Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Since we are interested in the rates of death we want a rate session

Under **File**, select **New > Rate Session**
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Notice the tabs are the same:

Data
Statistic
Selection
Table
Output
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Notice the tabs are the same:

**Data** - Since we want all data available and we want information at the county level:

Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Notice the tabs are the same:

**Statistic** – All settings are ok to leave as is...

except additionally select:

**Include Rate Ratios on Last Row Variable Groupings**
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Notice the tabs are the same:

**Selection** – in Race, Sex, Year Dth, State, Cnty, Reg (Pop, Case Files) box

1. Race, Sex, Year Dth, State, Cnty, Reg
   > Race recode (White, Black, Other)
     > Select **White**
     & **Other** (AI/AK Native, Asian/Pacific Islander)
     * use the Ctrl key to select both

2. Race, Sex, Year Dth, State, Cnty, Reg
   > State-county
     > Select **SD: Pennington County (46103)**
     (Rapid City is in Pennington County)
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Notice the tabs are the same:

Table –

Under ‘Available Variables’
   “Race, Sex, Year Dx, Registry, County”
   > Race recode (White, Black, Other)

   click Row
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Notice the tabs are the same:

Output –

In the Title box, enter

“Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009? ”

Execute!
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Why can’t we interpret these rate ratios?
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Table –

Under ‘Available Variables’ we had previously selected:
“Race, Sex, Year Dx, Registry, County”
> Race recode (White, Black, Other)

But we don’t want to include the total column or the blank columns in our output!
We will need to create a new variable to do this:

Go back to the Table tab –
**Highlight** Race recode (White, Black, Other) > **Remove**

Under ‘**Available Variables**’:
“Race, Sex, Year Dx, Registry, County”
> Double click: **Race recode (White, Black, Other)**

This will open the **Dictionary** window
> Find **Race recode (White, Black, Other)**: double click
> **Rename variable**: Race (White, AI)
> Click **All races**, Delete
> Click Black and Other unspecified (1978-1991), Delete
> New variable is under **User Defined**, add as **Row** variable
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Execute!

Interpretation?
SEER Rates

• The rates presented here are per 100,000 population and over the time period selected

• A rate of 1,245.2 means there were 1,245.2 deaths between 1969 and 2009 for every 100,000 people in the population
SEER Rates

• The rates presented here are per 100,000 population and over the time period selected

• A rate of 1,245.2 means there were 1,245.2 deaths between 1969 and 2009 for every 100,000 people in the population

So we should be able to do some simple math to get the rate from the population and the count:

\[
\frac{1,557}{261,358} = \frac{x}{100,000}
\]

\[
x = 595.7
\]
SEER Rates

• The rates presented here are per 100,000 population and over the time period selected

• A rate of 1,245.2 means there were 1,245.2 deaths between 1969 and 2009 for every 100,000 people in the population

So we should be able to do some simple math to get the rate from the population and the count:

\[
\frac{1,557}{261,358} = \frac{x}{100,000}
\]

\[x = 595.7 \text{ NOT } 1,245.2 \text{ from our output .... WHY?}\]
Age adjusted SEER Rates

What does “age adjusted” mean?

• Weighted average of age-specific (crude) rates, where weights are the proportions of persons in the corresponding age groups of a standard population

\[
\text{aarate}_{x-y} = \sum_{i=x}^{y} \left[ \frac{\text{count}_i}{\text{pop}_i} \right] \times 100,000 \times \left[ \frac{\text{stdmli}_i}{\sum_{j=x}^{y} \text{stdmli}_j} \right]
\]

Why adjust for age?

• Reduces any confounding effects of age when comparing crude rates
Rate Ratios (RR), 95% Confidence Intervals, P-values...

Rate Ratio = \( \frac{\text{Rate in group A}}{\text{Rate in group B}} \) = \( \frac{\text{Rate in AI/AN}}{\text{Rate in Whites}} \)

\[ RR = \frac{1,245.2}{827.1} = 1.50550 \]

...So, there were 1.5 times more deaths due to malignant cancers in Rapid City, SD among American Indians/Alaska Natives than among Whites between 1969 – 2009.
Rate Ratios (RR), 95% Confidence Intervals, P-values...

A 95% Confidence Interval describes the amount of uncertainty associated with our estimate

\[ RR = 1.5055 \]
\[ 95\% \text{ CI} = 1.4181, 1.5964 \]

Our best estimate is that there were 1.5 times more deaths due to all causes among American Indians/Alaska Natives compared to Whites... however, there is a degree of uncertainty associated with this estimate...

We can be 95% confident that the true rate ratio lies between **1.4 and 1.6**
Rate Ratios (RR), 95% Confidence Intervals, P-values...

\[ P\text{-value} = 0.0000 \]

The probability the rate ratio we observed is due to chance.

Note: Typically a p-value below 0.05 is considered evidence of a statistically significant difference between groups.
HOW DO WE SAVE OUT RESULTS?

Copy/Paste

To copy data in SEER*Stat: Edit > Copy > Page
  • Paste into a **word document** - highlight numbers > Insert Table > Convert Text to Table... > Separate text at Tabs
  • Paste into **Excel**

To export for use in statistical software (e.g. SAS, Stata):
  Matrix > Export > Text File...
  Set options...
HOW DO WE PRESENT RESULTS?

Health Disparities Calculator (HD*Calc) can be used to create line graphs

To export from SEER*Stat for use in HD*Calc:
   Matrix > Export > Text File…
   Make sure to click “Numeric Representation”

To open in in HD*Calc:
   File > Open > Find .dic file …
   Make sure to change the variable types
   Requires Time, Disparity, Rate, SE, and Population variables
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Underlying mortality data provided by NCHS (www.cdc.gov/nchs).
Rates are per 100,000 and age-adjusted to the 2000 US Std Population (19 age groups - Census P25-1130) standard; Confidence intervals (Tiwari mod) are 95% for rates and ratios.
^ Statistic not displayed due to fewer than 10 cases.
# The rate ratio indicates that the rate is significantly different than the rate for 1969-2008 (p<0.05).
Warning: Use caution when interpreting ratios and related statistics as the ratio variable contains overlapping groupings.
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Underlying mortality data provided by NCHS (www.cdc.gov/nchs).
Rates are per 100,000 and age-adjusted to the 2000 US Std Population (19 age groups - Census P25-1130) standard; Confidence intervals (Tiwari mod) are 95% for rates and ratios.
^ Statistic not displayed due to fewer than 10 cases.
# The rate ratio indicates that the rate is significantly different than the rate for 1969-2008 (p<0.05).
Warning: Use caution when interpreting ratios and related statistics as the ratio variable contains overlapping groupings.
Were the rates of death from all causes in Rapid City, SD greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Underlying mortality data provided by NCHS (www.cdc.gov/nchs).
Rates are per 100,000 and age-adjusted to the 2000 US Std Population (19 age groups - Census P25-1130) standard; Confidence intervals (Tiwari mod) are 95% for rates and ratios.
^ Statistic not displayed due to fewer than 10 cases.
# The rate ratio indicates that the rate is significantly different than the rate for 1969-2008 (p<0.05).
Warning: Use caution when interpreting ratios and related statistics as the ratio variable contains overlapping groupings.
LUNCH!
Mortality rates among American Indians (AIs) are disproportionately high. Unintentional deaths are the second leading cause of death (COD) among tribes in South Dakota (SD) and third leading COD among tribes in North Dakota. All age groups combined, motor vehicle accidents account for the majority of fatal accidents among AIs in SD. However, suffocation is the leading cause among infants and fires and falls in children under 10. A 2006 study of seatbelt use on reservations found that five reservations in the Northern Plains (NP) area ranked lowest, seatbelt use among the five averaged just 38.9%.

Few state health departments’ abstract and aggregate AI mortality data by reservation’s counties. NP Tribal Health Directors have requested their own reservation’s data in order to monitor the health of their tribe. This study abstracted and aggregated death data for AIs and whites residing on reservation’s Contract Health Service Delivery Area (CHSDA) to estimate accidental mortality rates and rate ratios for NP tribes. CHSDA specific data are provided for the Rosebud Sioux Tribe (RST).

Mortality data were abstracted and aggregated for AIs and whites for nineteen Tribal CHSDA regions in the NP to demonstrate accidental mortality rates and rate ratios. Trends, age and gender specific data are provided for the AIs and whites residing in RST CHSDA and compared to National All Races results. Data were obtained from the Surveillance, Epidemiology, and End Results (SEER) 1969–2009 US mortality registry. CHSDA residence is used to determine eligibility for services that are not available directly from Indian Health Service. CHSDA counties usually extend beyond the reservation boundaries but capture the AI population served by IHS and Tribal Health. CHSDA counties for two NP tribes overlap extensively. These tribes requested we use their reservation counties instead of CHSDA counties. Race was determined by death certificates.

American Indian, Alaska Native, Asian and Pacific Islander are one category in the database; for the purposes of this study we refer to this category as American Indian due to the low extent of variation between NP reservations has not. The data presented here indicate that existing prevention efforts need to be bolstered and tailored to the specific needs of each tribe. Such efforts require the collection of Tribal level data so that Tribal Health Directors and Tribal Leaders are able to monitor their own reservation’s health status.

RESULTS

Accidental death rates among AIs were the leading COD among AIs between the ages of 1-44 years. The age distribution of deaths were the leading COD among AIs between the ages of 1-44 years. The age distribution of rates among whites reflected national trends (not shown).

CONCLUSIONS

While the disparate rate of accidental deaths among AIs has been previously reported, the extent of variation between NP reservations has not. The data presented here indicate that existing prevention efforts need to be bolstered and tailored to the specific needs of each tribe. Such efforts require the collection of Tribal level data so that Tribal Health Directors and Tribal Leaders are able to monitor their own reservation’s health status.

Disclaimer: This project was completed by the Great Plains Tribal Chairmen’s Health Board as a service to the Northern Plains Tribal Health Directors. These results should not be disseminated without approval of individual tribes.

The findings and conclusion of this report are those of the authors and do not necessarily represent the official position of the Indian Health Service.

Acknowledgements: The collection and presentation of these data was done with the approval of Rosebud Sioux Tribal Health Administration.

References

2. Centers for Disease Control and Prevention (US), National Center for Injury Prevention and Control. WISQARS™ (Web-based Injury Statistics Query and Reporting System)
Accidental Deaths by CHSDA^  
1969-2009

* Teal line represents the national rate including all races (42 deaths per 100,000 annually)
Accidental Deaths in Rosebud Sioux CHSDA*^ By Age and Gender, 1969-2009

*Statistic not displayed if fewer than 10 cases
^Contract Health Service Delivery Area
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Since we are interested in the rates of death we want a rate session

Under **File**, select **New > Rate Session**
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

**Data** - Since we want all data available and we want information at the county level:

Select “**Mortality – All COD, Aggregated With County, Total U.S. (1969-2009)** <Katrina/Rita Population Adjustment”
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

**Statistic** – All settings are ok to leave as is...

except additionally select:

**Include Rate Ratios on Last Row Variable Groupings**
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Selection – in Race, Sex, Year Dth, State, Cnty, Reg (Pop, Case Files) box

1. Race, Sex, Year Dth, State, Cnty, Reg
   > Race recode (White, Black, Other)
   > Select White
   & Other (AI/AK Native, Asian/Pacific Islander)
   * use the Ctrl key to select both

2. Cause of Death (COD) and Follow-up
   > Other
   > Cause of Death Recode
   > Accidents and Adverse Effects

   > Add New Line
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Selection – in Race, Sex, Year Dth, State, Cnty, Reg (Pop, Case Files) box

3. Race, Sex, Year Dth, State, Cnty, Reg
   > State-county
   > Select SD: Bennet County (46007)
   NE: Cherry County (31031)
   SD: Gregory County (46053)
   SD: Lyman County (46085)
   SD: Mellette County (46095)
   SD: Todd County (46121)
   SD: Tripp County (46123)

* hold the Ctrl key to select multiple counties
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Table –

Under ‘Available Variables’
   “Race, Sex, Year Dth, State, Cnty, Reg”
   > Year of death recode
   click Row

Under ‘Available Variables’
   “User-Defined”
   > Race (White, Al)
   click Row
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Notice the tabs are the same:

Output –

In the Title box, enter

“Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009? ”

Execute!
HOW DO WE PRESENT RESULTS?

Health Disparities Calculator (HD*Calc) can be used to create line graphs.

To export from SEER*Stat for use in HD*Calc:
- Matrix > Export > Text File…
- Make sure to click “Numeric Representation”

To open in HD*Calc:
- File > Open > Find .dic file …
- Make sure to change the variable types.
- Requires Time, Disparity, Rate, SE, and Population variables.
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

Table –

Under ‘Available Variables’

“User-Defined”
> Race (White, AI)

click Column

Under ‘Available Variables’

“Race, Sex, Year Dth, State, Cnty, Reg”
> Year of death recode

click Row
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

PowerPoint Bar Chart (uses Excel)

To copy data into an Excel table: Edit > Copy > Page

In PowerPoint:
Insert > Chart > Column (first option, basic bar chart)

... A generic bar chart should show up and open an Excel sheet
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

PowerPoint Bar Chart (uses Excel)
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009?

PowerPoint Bar Chart (uses Excel)
Rosebud Sioux  Bennett, SD; Cherry, NE; Gregory, SD; Lyman, SD; Mellette, SD; Todd, SD; Tripp, SD
What about males versus females?

Statistic –

Uncheck

Include Rate Ratios on the Last Row Variable
Show Standard Errors and Confidence Intervals
What about males versus females?

Table –

Under ‘Available Variables’

“Race, Sex, Year Dth, State, Cnty, Reg”

> Sex

click Column

Execute!
What about males versus females?

Table –

Under ‘Available Variables’
   “Race, Sex, Year Dth, State, Cnty, Reg”
   > Sex
   click Column

Execute!

Edit > Copy > Page

Paste into Excel Table (through PowerPoint)
Were the rates of death from accidental and adverse effects in Rosebud Sioux CHSDA greater among American Indians/Alaska Natives or Whites between 1969 - 2009? What about males versus females?
Your Turn!
<table>
<thead>
<tr>
<th>State</th>
<th>Tribe</th>
<th>CHSDA County</th>
</tr>
</thead>
<tbody>
<tr>
<td>Iowa</td>
<td>Sac &amp; Fox</td>
<td>Tama, IA</td>
</tr>
<tr>
<td>Nebraska</td>
<td>Omaha</td>
<td>Burt, NE; Cuming, NE; Monona, IA; Thurston*, NE; Wayne*, NE</td>
</tr>
<tr>
<td></td>
<td>Ponca</td>
<td>Boyd, NE; Burt, NE; Charles Mix, SD; Douglas, NE; Hall, NE; Holt, NE; Lancaster, NE; Madison, NE; Platte, NE; Pottawattamie, IA; Sarpy, NE; Stanton, NE; Wayne, NE; Woodbury, IA</td>
</tr>
<tr>
<td></td>
<td>Santee Sioux</td>
<td>Bon Homme, SD; Knox, NE</td>
</tr>
<tr>
<td></td>
<td>Winnebago Tribe of Nebraska</td>
<td>Dakota, NE; Dixon, NE; Monona, IA; Thurston*, NE; Wayne*, NE; Woodbury, IA</td>
</tr>
<tr>
<td>North Dakota</td>
<td>Mandan, Hidatsa, Arikara</td>
<td>Dunn, ND; McKenzie, ND; McLean, ND; Mercer, ND; Mountrail, ND; Ward, ND</td>
</tr>
<tr>
<td></td>
<td>Spirit Lake Dakota</td>
<td>Benson, ND; Eddy, ND; Nelson, ND; Ramsey, ND</td>
</tr>
<tr>
<td></td>
<td>Trenton Indian Service Area</td>
<td>Divide, ND; McKenzie, ND; Richland, MT; Roosevelt, MT; Sheridan, MT; Williams, ND</td>
</tr>
<tr>
<td></td>
<td>Turtle Mountain Chippewa</td>
<td>Rolette, ND</td>
</tr>
<tr>
<td>South Dakota</td>
<td>Cheyenne River Sioux</td>
<td>Corson, SD; Dewey, SD; Haakon, SD; Meade, SD; Perkins, SD; Potter, SD; Stanley, SD; Sully, SD; Walworth, SD; Ziebach, SD</td>
</tr>
<tr>
<td></td>
<td>Crow Creek Sioux§</td>
<td>Brule, SD; Buffalo, SD; Hand, SD; Hughes, SD; Hyde, SD; Lyman, SD; Stanley, SD</td>
</tr>
<tr>
<td></td>
<td>Flandreau</td>
<td>Moody, SD**</td>
</tr>
<tr>
<td></td>
<td>Standing Rock Sioux§</td>
<td>Adams, ND; Campbell, SD; Corson, SD; Dewey, SD; Emmons, ND; Grant, ND; Morton, ND; Perkins, SD; Sioux, ND; Walworth, Ziebach, SD</td>
</tr>
<tr>
<td></td>
<td>Lower Brule Sioux§</td>
<td>Brule, SD; Buffalo, SD; Hughes, SD; Lyman, SD; Stanley, SD</td>
</tr>
<tr>
<td></td>
<td>Oglala Sioux</td>
<td>Bennett, SD; Cherry, NE; Custer, SD; Dawes, NE; Fall River, SD; Jackson, SD; Mellette, SD; Pennington, SD; Shannon, SD; Sheridan, NE; Todd, SD</td>
</tr>
<tr>
<td></td>
<td>Rosebud Sioux</td>
<td>Bennett, SD; Cherry, NE; Gregory, SD; Lyman, SD; Mellette, SD; Todd, SD; Tripp, SD</td>
</tr>
<tr>
<td></td>
<td>Sisseton-Wahpeton Oyate</td>
<td>Codington, SD; Day, SD; Grant, SD; Marshall, SD; Richland, ND; Roberts, SD; Sargent, ND; Traverse, MN</td>
</tr>
<tr>
<td></td>
<td>Rapid City Indian Health</td>
<td>Pennington</td>
</tr>
<tr>
<td></td>
<td>Yankton Sioux</td>
<td>Bon Homme, SD; Boyd, NE; Charles Mix, SD; Douglas, SD; Gregory, SD; Hutchison, SD; Knox, NE</td>
</tr>
</tbody>
</table>

*Entire county included; only a portion is tribal land  
**No CHSDA  
§THD requested tribal county be used instead of CHSDA (counties in orange excluded)